有限会社シーバス しのだ テイクファイブ


Winユーザの部屋 一覧に戻る
投稿番号:102876  投稿日:2002年03月08日 03時00分39秒 パスワード
お名前:しげき

マザーのビープ音について

コメントの種類 :トラブル相談

皆さんはじめまして。どうしたら良いか分からなくなりましたので、初めて投稿させていただきます。
先日から、キューブ型ベアボーンを使用して1台組み上げたのですが、立ち上がり時、マザーボードから「ピー、ピ、ピ、ピ」という音が発生してしまいます。
その音の発生後、普通どおりに立ち上がってきます。(ここが不思議)
その後、PC自体は動くのですが、立ち上げる度(再起動も含めて)にこの音に悩まされております。
この音の原因は、グラフィックボードの関係のトラブルらしいのですがオンボードのVGAで使用しているので、いまいちこのトラブルでのむすびつきがハッキリしません。Bios関係かな?と思い、Biosをあげてみたりしたのですが、音が消えません。
何か心当たりがある方がおりましたら教えていただけないでしょうか。
仕様は以下のとおりです。
M/B:FV24(BiosVer:FV24stva)
CPU:Celeron850MHz
RAM:PC133 256MB/CL3 x2
HDD:シーゲート40GB
グラフィック、サウンド類はオンボードを使用

よろしくお願いします。

[1]AAAさんからのコメント(2002年03月08日 09時03分32秒 )
パスワード
ご参考になれば
http://hort221.ab.a.u-tokyo.ac.jp/data/bios.html

[2]しげきさんからのコメント(2002年03月08日 11時55分01秒 )
パスワード
早速のコメントありがとうございます。
AAAさんからの参考表によると、キーボードエラー(?)によるものだということの様なので、とりあえずそのあたりも疑ってみます。

[3]RPS13さんからのコメント(2002年05月11日 08時40分08秒 )
パスワード
自分のパソコンも全く同じ症状出てます。(初めて同じ症状の人がいた!)
ピッ(正常音)の後、WINDOWS98のロゴの画面で
三回ピーピーピーってビープ音が鳴り、その後は
普通に起動するんです。メモリー、ビデオカードの再挿しを何度やっても
音は消えません。このビープ音はやかましいので消したいです。
パソコンは自作です。

M/B:CUSL2
CPU:セレロン766MHZ
ビデオカード:NVIDIA RIVATNT2m64(AGP)
メモリー:CL2 128MB2枚(バルク品)
サウンドカード:クリエイティブ製


メモリーを一枚ずつで試してもダメでした。今の所
完全にお手上げ状態です。情報を期待してます。

 【 Winユーザの部屋 一覧に戻る


株式会社大庭工務店 井上書店 ひかりちゃんを救う会


この投稿に対するコメント
コメント:

HTMLタグは使えません。改行は反映されます。
http://xxx.xxx/xxx/xxx や xxx@xxx.xxx のように記述すると自動的にリンクがはられます。

お名前:(省略不可)
削除用パスワード:(省略不可8文字以内)
メールアドレス:(省略不可)
URLアドレス:
 ホームページをお持ちの方のみ、そのURLアドレスを記入してください。



チップス

Copyright(C) 2000 Tips. All Rights Reserved.◇  DB-BBS-system V1.20 by Rapha.