チップスサーチエンジン 株式会社恵峰庵 太陽光発電普及推進協会


Winユーザの部屋 一覧に戻る
投稿番号:106845  投稿日:2005年01月06日 21時47分14秒 パスワード
お名前:3.2

倍速再生

コメントの種類 :トラブル相談

 少し前のマザーボードで新しく組み上げたパソコンがあるのですが、自分自身では解決できない症状が起きて対処出来ないので助言いただければ幸いです。
 OSのインストールも終わり、少し使っていて気づいたのですが、音が出ていませんでした。ボリュームコントロールをクリックすると、デバイスがありませんのような表示が出てきました。何かドライバがインストールされてないと思い、マザーボードに付属していたCDをインストールしました。
すると再起動後、音声は出るのですが、早送り再生されます。インターネット上で公開されている動画や音声ファイルも早送りされます。動画などは早送り再生されるので途中で止まり「バッファ中」と表示され、また早送り再生バッファ中の繰り返しです。何か解決法はありますでしょうか?

windows2000SP4
M/B P4IBAD
Pentium4 1.6G
メモリ 256+128MB

[1]さえぐさこうじさんからのコメント(2005年01月06日 23時17分32秒 )
パスワード
「Intel ICH4 コーデックサウンドドライバ」のNTシリーズのものを入れましたか?
Win98用を間違え入れてませんか?

ttp://elite.gisnet.jp/products/products.htm

[2]3.2さんからのコメント(2005年01月07日 17時46分51秒 )
パスワード
お返事ありがとうございます。
確かに説明書にはWin98SE専用のような表示を見つけました。早速こちらで
ttp://elite.gisnet.jp/download/download.htm
Intel ICH4 コーデックサウンドドライバをダウンロードし実行したのですが、exeファイルを実行してもインストールが始まりません・・・WinNT用とWinMe〜XP用の二種類あるようですが、どちらも同じ結果でした。
またマザボに付属していたCDをアンインストール出来ないのです、アプリケーションの追加と削除の中にそれらしきものが見あたりません・・・

他にインストールする方法はありませんか?

[3]さえぐさこうじさんからのコメント(2005年01月08日 10時37分02秒 )
パスワード
OSからもう一度インストールした方が早いと思います。

インストール手順も決まっているので、よく確認して行ってください。
ttp://support.intel.co.jp/jp/support/motherboards/desktop/inffirst.htm

[4]3.2さんからのコメント(2005年01月09日 17時45分00秒 )
パスワード
そうですか、ありがとうございます

[5]3.2さんからのコメント(2005年01月17日 04時01分07秒 )
パスワード
windows2000を再インストールしたのですが、やはりIntel ICH4 コーデックサウンドドライバの「***.exe」ファイルを実行してもインストールが始まりません。これはどういうことなのでしょうか?何か他にインストールする方法があるのでしょうか?

 【 Winユーザの部屋 一覧に戻る


下関歯科技工専門学校 有限会社 サンマック 裁判を正す会


この投稿に対するコメント
コメント:

HTMLタグは使えません。改行は反映されます。
http://xxx.xxx/xxx/xxx や xxx@xxx.xxx のように記述すると自動的にリンクがはられます。

お名前:(省略不可)
削除用パスワード:(省略不可8文字以内)
メールアドレス:(省略不可)
URLアドレス:
 ホームページをお持ちの方のみ、そのURLアドレスを記入してください。



チップス

Copyright(C) 2000-2004 Tips. All Rights Reserved.◇  DB-BBS-system V1.25 by Rapha.