Winユーザの部屋一覧に戻る
投稿番号:54995 投稿日:2000年11月17日 21時04分53秒  パスワード
お名前:CHACHA
 

cusl2

キーワード:cusl2 ビープ音

コメントの種類:マザーボード


エーサスのCUSL2についてですが、
動作確認で、CPUとメモリーとオンボードのビデオだけで、起動させると普通です。

そこに、キーボードを接続すると起動時のビープ音がおかしくなります。

ふつうは、ピーです。ところが、キーボードを接続すると、ピー ピュイッになります。

ピュイッの部分は非常に短く、ノイズが大きく音になったような感じです。

購入店に持ち込んで確認してもらったところ、おかしいと言うことで、交換してもらったんですが、
それがまたおんなじ現象なんです。

これだけでは解りずらいかもしれませんが、アドバイスをお願いいたします。

同じ現象でこうすればよいとか、そんな現象はないとか。
なんでも結構ですので、アドバイスしてください。
よろしくお願いいたします。


Yamaさんからのコメント(2000年11月17日 23時34分54秒)
           パスワード

私のCUSL2でも、起動時に同様の音がしています。
CHACHAさんがされたように、キーボードをはずして起動すると普通になりました。
私もこの件では気にかかりBIOSを更新したりしたのですが改善されず、
使い始めて2週間ほどしますが今のところ大きな問題が出ていないので使い続けていましす。

解決方法はわかりませんが、同様のことが起こっているので書き込みました。

CHACHAさんからのコメント(2000年11月18日 08時20分58秒)
           パスワード

Yamaさん、ありがとうございます。
ちょっと安心したような気がします(^^;

やはり、このマザーボード自体の問題なのでしょうか?
それとも、Yamaさんと私(私は2台とも)だけのことでしょうか?

すみませんが、同じマザーボードをご使用の方、意見を聞かせてください。
同じ現象が出ている方が何人かおられるのなら、諦めもつくかもしれません。
また、全くそんな音はしないと言う方が多ければ、交換してもらわなくては・・・。

些細なことを気にしているのかも知れませんが、ぜひご意見など聞かせてください。
よろしくお願いいたします。

AAAさんからのコメント(2000年11月18日 20時39分21秒)
           パスワード

同じマザーを使っていますが、そう云う現象はありません。
ただ別の現象として、終了時の画面になぜかマウスカーソルが貼りついてしまうのは
謎として残っていますが(P3B-Fのときはそんなこと無かった)。

ちなみに『あすーす』が正確な読みですので念の為。どーでも良いことかもしれませんが(苦笑)。

どっちに転んでも同じさんからのコメント(2000年11月19日 09時21分02秒)
           パスワード

>ちなみに『あすーす』が正確な読みですので念の為。どーでも良いことかもしれませんが(苦笑)。

私は、「アサステック」と読んでいました。
http://www.asus.co.jp/search.html
で検索したのですがひっかかりませんでした。
この情報は、どこから入手されたのか、教えていただけないでしょうか?

renさんからのコメント(2000年11月19日 14時40分00秒)
           パスワード

あすーすはいつだったか、メーカーの人間がそう発言していたとか、雑誌に書いてありましたねぇ

でも私は「あさす」派(笑)

AAAさんからのコメント(2000年11月19日 15時37分33秒)
           パスワード

> この情報は、どこから入手されたのか、教えていただけないでしょうか?
PC-DIYの、何号だったか忘れたけど、後ろの方のコーナーに、
各メーカーの読みについて載っていた小ネタがあったような。
WinPCでも見たような気がする。
さらに…だいぶ前だけど、各パーツメーカーの読みに関してのスレッドがここで立ったこともあったね。
そのときもやっぱり、ASUSTeKは『えーさす』『あさす』とかじゃないの?ってネタになってたっけ。

それはどーでもよいとして。
なんかマウスカーソルの貼りつく謎がわからないんですが。
あと、P3B-Fのときより、終了に時間がかかることが多くなったような気がする。
当方98初代なんですが。SEなら終了関係のトラブルってありそうなんだけど、初代なのに、ってことで。

ますおさんからのコメント(2000年11月20日 09時38分59秒)
           パスワード

会社でM/Bを採用していて、そのビープ音の問題がこちらでも、出てきたんですが、
ASUSの代理店に問い合わせたら、
特に異常音ではないらしいとのことです。
デバイスの更新などがおこなわれたら鳴るらしく、使用にあたっては、(少し気分上良くないですが^^;)
全く問題ないって事みたいです。

以上。

CHACHAさんからのコメント(2000年11月20日 19時58分08秒)
           パスワード

皆さん、いろいろ貴重なご意見ありがとうございました。

とりあえず、同じような音がする方もおられるようですし、特に不具合も無いようなので、
このまま使ってみることにします。

ありがとうございました。



この投稿に対するコメント

コメント:HTMLタグは使えません。改行は反映されます。


お名前:(省略不可)

削除用パスワード:(省略不可8文字以内)

メールアドレス:(省略不可)

URLアドレス:
 ホームページをお持ちの方のみ、そのURLアドレスを記入してください。



Copyright(C) 2000 Tips. All Rights Reserved.◇  DB-BBS-system V1.10